Problème démarrage sans clé

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage sans clé

Message par Rom1 le Dim 23 Aoû 2015, 20:04

Bonjour,

Il m'arrive un phénomène bizarre lors de certains démarrage et je voudrais savoir si je suis le seul concerné.
J'ai un peu de mal à définir la situation exacte où cela se produit mais en gros:
Je rentre dans la voiture te j'essaye de démarrer le moteur de suite (clé dans la poche). Là la clé n'est apparemment pas détectée et le petit cadenas rouge clignote sur le tableau de bord, le petit logo vert avec la clé clignote mais et le moteur ne démarre pas.
A partir de là impossible de démarrer le moteur même en posant la clé prés du bouton de démarrage. La seule chose qui permet de redémarrer la voiture, c'est de ressortir, fermer la porte, verrouiller la voiture et puis déverrouiller à nouveau et démarrer en prenant un peu plus le temps Wink .

ça m'arrive environ une fois par semaine, le reste du temps, ça fonctionne nickel.

à noter, je n'ai pas d'autre clé de voiture en poche ni de source d'interférences avec moi (juste portable dans une autre poche)

Est-ce que certains d'entre vous sont concernés aussi?
Est-ce que je vais trop vite pour démarrer la voiture?

Merci pour vos lumières! Very Happy

Rom1

Messages : 53
Date d'inscription : 11/12/2014
Age : 29
Localisation : Allemagne

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Darkoliver le Dim 23 Aoû 2015, 21:00

Salut,

Je n'ai encore pas mon véhicule mais j'ai regarder dans le manuel pour avoir des infos.

As tu essayer avec la deuxième télécommande, je sais pas s'il y en a une.
Peut être la pile qui est HS, depuis quand l'a tu ?
Sinon un petit tour en concession mais vu que ça le fait pas tout le temps.







_________________

Darkoliver

Messages : 279
Date d'inscription : 07/06/2015
Age : 42
Localisation : Lorraine

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Rom1 le Dim 23 Aoû 2015, 21:06

Merci pour ta réponse.

Je vais essayer avec la seconde télécommande si c'est mieux en effet.
J'ai la révision der 30 000 dans 10 jours et je voulais leur en parler. Le problème c'est que si tu arrives pas à reproduire le phénomène avec le mécano, il va pas chercher plus loin...ce qui est normal.

J'ai le voiture depuis fin mars environ.

En général ça se passe bien, la télécommande fonctionne bien même à "longue" portée.

Rom1

Messages : 53
Date d'inscription : 11/12/2014
Age : 29
Localisation : Allemagne

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Fantôme 77 le Lun 24 Aoû 2015, 03:49

Elle est de quelle année ? Surment la pile

Fantôme 77

Messages : 372
Date d'inscription : 08/03/2015
Age : 55
Localisation : 77

Revenir en haut Aller en bas

L'auteur de ce message est actuellement banni du forum - Voir le message

Re: Problème démarrage sans clé

Message par lolo73 le Mar 01 Sep 2015, 17:11

Il m'arrive exactement la même chose.
J'en ai parler à Toyota mais le problème ne s'étant pas manifesté chez eux ils n'ont rien trouvé.
J'ai essayé l'autre télécommande c'est pareil
Je vais essayer de changer la pile elles sont de 2012

En gros je rentre dans la voiture premier contact ok deuxième contact ok et qu'en j'appuie sur le bouton start pour la troisième fois soit il ne se passe rien (le démarreur ne se met pas en route) soit la voiture démarre et ce coupe aussitôt ! je ressort de la voiture verrouille les portes attend un moment déverrouilles les portes et la la voiture démarre correctement.

Je ne comprend pas de quoi ça vient mais ça commence a être chiant !

Je vais changer la pile mais n'y crois pas trop car le reste du temps elles fonctionne correctement.

Par contre j'ai remarqué qu'a chaque fois que ça m'arrive c'est quand je ne me sert pas de la voiture pendant plusieurs jours quand je la démarre tous les jours ça ne me la jamais fais.


lolo73

Messages : 365
Date d'inscription : 29/03/2015
Age : 34
Localisation : Savoie

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Pedro357 le Mar 01 Sep 2015, 17:33

Mon concess m'avait dit que s'il y avait un problème de pile. il "suffisait" de coller la télécommande tout contre le bouton start/démarrer et appuyer sur démarrer.
Souvent tout de suite après avoir démarrer ma voiture me signale qu'elle ne détecte plus la clé. J'avoue que c'est moins contraignant que toi.
essaie ce que je te dis et fait nous un retour sur cette "méthode" au cas où.

Dans l'ensemble, ça pourrait être une souci de pile... sans certitude.

Pedro357

Messages : 362
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par lolo73 le Mar 01 Sep 2015, 18:31

Alors la technique de coller la télécommande contre le bouton start mon concess m'en avais parlé le jour de la réception et quand ma voiture à déconné c'est la première chose que j'ai essayé mais sans succès.

Pour la pile je viens dans commander 2 neuves je ferai un retour après ce changement de piles.

lolo73

Messages : 365
Date d'inscription : 29/03/2015
Age : 34
Localisation : Savoie

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Rom1 le Mar 01 Sep 2015, 23:37

Merci pour vos retours d'expériences! Very Happy

Content de savoir que je suis pas seul dans ce cas (et pas fou donc!).
En effet le fait de coller la clé au bouton de démarrage n'aide pas dans ce cas.

Un membre du forum (Bruno83, merci à lui!) m'a conseillé de ne plus verrouiller la colonne de direction en quittant la voiture. Je vais essayer dans les jours/semaines à venir et je vous donnerai un retour.

Sinon j'essayerai de changer la pile aussi.
Est-ce qu'il y a moyen de savoir si la pile est encore bonne (genre un voyant qui clignote dans la voiture ou la led de la clé elle même?)

Rom1

Messages : 53
Date d'inscription : 11/12/2014
Age : 29
Localisation : Allemagne

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Poulpoz0r le Mer 02 Sep 2015, 09:27

Hello, je viens de voir ton topic.
J'ai eu quelques rares fois un soucis identique, et seulement quand j'avais vérouillé le volant justement.
J'appuie sur le bouton start, embrayage appuyé, rien ne se passe, et la voiture bip.
Au début je ne comprenais pas, et un jour j'ai eu l'idée de tourner le volant et hop, il s'est "débloqué" et la voiture à démarrée.
Comme si le déblocage de la direction "bloquait" parfois.
A chaque fois que ça me le fait, j'utilise cette "technique" et la voiture démarre.
Étrange non ?

_________________
No pain, no tartines.

Poulpoz0r

Messages : 346
Date d'inscription : 12/07/2015
Age : 25
Localisation : Strasbourg (67)

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par lolo73 le Mer 02 Sep 2015, 09:45

Moi quand elle me le fais le volant n'est jamais bloqué.
Dans mon cas ca ne vient pas de ça
Le plus étrange c'est que des fois il n'y a rien quand j'appuie sur le bouton elle ne démarre pas mais des fois elle démarre le compte tour monte à 2500 et hop elle ce coupe comme si elle ce mettait en sécurité.
Le seul moyen de redémarrer c'est de sortir fermer et rouvrir les portes et ca remarche normalement.
En 5 mois que je possède la gt elle la fais 4 fois

lolo73

Messages : 365
Date d'inscription : 29/03/2015
Age : 34
Localisation : Savoie

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par banane63 le Mer 02 Sep 2015, 09:47

Le voyant du tableau de bord représentant une clé jaune s'allume il me semble.
Sinon la LED de la télécommande est un bon indicateur, si elle ne s'allume pas la première fois qu'on appuie sur un des boutons.

_________________
BRZ Club blanc perle GPS
Collecteur et frontpipe Supersprint full décat - Catback Remus
Admission directe Greddy - Kit flexfuel et map Ecutek Visconti Tuning - Echangeur huile eau NED
OZ Alleggerita 18 Michelin PSS - Barres Kansaï Service AV-AR
Amortisseurs Tein Street Advance EDFC pro - Wilwood 6 pistons AV

banane63

Messages : 761
Date d'inscription : 15/01/2013
Age : 54
Localisation : Auvergne

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par fred le Dim 18 Oct 2015, 11:48

Même souci chez moi ce samedi.
Après avoir démonté la pile => tension à 2.48V pour une pile CR1632 donné à 3V (auto de juin 2012)
La led de la clé ne s'allumait plus.

=> changement de pile (tension neuve à 3.2V) et hop la GT à rugit ...


Dernière édition par fred le Dim 18 Oct 2015, 12:24, édité 1 fois

_________________

Quelques belles mécaniques
Ma GT86

fred

Messages : 85
Date d'inscription : 06/12/2013
Age : 40
Localisation : 92

http://www.fredaria.org

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Hash le Dim 18 Oct 2015, 11:56

Cela va faire 1 ans que j'ai ma Gt de 2012 et je n'es jamais eu se souci

Hash

Messages : 538
Date d'inscription : 24/12/2014

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Raf83 le Dim 18 Oct 2015, 11:59

Hash a écrit:Cela va faire 1 ans que j'ai ma Gt de 2012 et je n'es jamais eu se souci

ça va pas tarder.... moi ça m'a fait le coup le mois dernier: les piles s'usent rapidement car la télécommande est toujours en mode émission, principe même du système sans clés, donc forcément elles durent moins longtemps que les télécommandes classiques.

Raf83

Messages : 3989
Date d'inscription : 16/02/2014
Age : 34
Localisation : Toulon

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Jon.P le Dim 18 Oct 2015, 12:06

Idem, j'ai changé les deux miennes le mois dernier.

Jon.P

Messages : 869
Date d'inscription : 04/06/2013
Age : 31
Localisation : Molsheim

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par patedo le Dim 18 Oct 2015, 12:12

moi, c'est celle qui ne sert pas qui a lâché la première

patedo

Messages : 743
Date d'inscription : 19/08/2014
Localisation : sud-ouest

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Kitsune le Dim 18 Oct 2015, 12:51

Ca nous arrive tous en meme temps on dirait Twisted Evil

_________________
Ardet nec consumitur
RSpirit86 Partenaire du forum suivez moi sur >> Facebook

Kitsune
Admin

Messages : 6359
Date d'inscription : 19/06/2012
Age : 30
Localisation : Sommet du Temple du Donon ( 67 - 88 )

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par PGT86 le Dim 18 Oct 2015, 13:50

3 ans et pas de problèmes de clés

( Mes clés Nissan X-TRAIL ont 11 ans, piles inchangées)


Dernière édition par PGT86 le Lun 19 Oct 2015, 00:29, édité 1 fois

PGT86

Messages : 428
Date d'inscription : 13/02/2013
Age : 74
Localisation : Merville

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Raf83 le Dim 18 Oct 2015, 13:54

Comme dit précédemment: vous inquiétez pas, ça va arriver bientôt, aucune pile n'est éternelle.

_________________
Mon Garage

In the HKS 0W25 I trust

Raf83

Messages : 3989
Date d'inscription : 16/02/2014
Age : 34
Localisation : Toulon

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par margote le Mar 20 Oct 2015, 10:05

Poulpoz0r a écrit:Hello, je viens de voir ton topic.
J'ai eu quelques rares fois un soucis identique, et seulement quand j'avais vérouillé le volant justement.
J'appuie sur le bouton start, embrayage appuyé, rien ne se passe, et la voiture bip.
Au début je ne comprenais pas, et un jour j'ai eu l'idée de tourner le volant et hop, il s'est "débloqué" et la voiture à démarrée.
Comme si le déblocage de la direction "bloquait" parfois.
A chaque fois que ça me le fait, j'utilise cette "technique" et la voiture démarre.
Étrange non ?
Exactement pareil. Sauf que le temps que je "découvre" le truc du volant j'ai eu le temps de bien "criser". Ça me le fait régulièrement sans que les circonstances ne soient bien definies. Une fois en déposant qqu'un. J'avais arrêté le moteur et impossible de redémarrer. J'étais tellement stressée que je ne sais même plus comment j'avais redémarré. Maintenant que je sais, aucun souci. Ça fonctionne à tous les coups.

margote

Messages : 150
Date d'inscription : 21/03/2014
Localisation : on the Moon

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par margote le Mar 20 Oct 2015, 10:07

Kitsune a écrit:Ca nous arrive tous en meme temps on dirait Twisted Evil
Un coup des aliens donc..........

margote

Messages : 150
Date d'inscription : 21/03/2014
Localisation : on the Moon

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Heckle le Mar 20 Oct 2015, 19:17

nan c'est pas ma faute !

Heckle

Messages : 948
Date d'inscription : 08/04/2013
Age : 48
Localisation : proche Colmar

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par cyrille71 le Ven 23 Oct 2015, 19:57

salut moi aussi j ai eu un truc un peut pareil ,j ai cru la pile mais je ne l ai pas encore changée.
sur un parking je n ai pas pu fermer les portes ,apres - d une 1mn, j ai cru l'avoir fermé,et a mon retour les phares étaient allumés et les portes non fermées.
x fils Laughing

cyrille71

Messages : 263
Date d'inscription : 10/06/2015
Age : 53
Localisation : bourgogne

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par discret le Sam 24 Oct 2015, 19:15

Quand j'ai le téléphone portable et la clef dans la même poche j'arrive pas a ouvrir les portes,les ondes dégagées par le téléphone doivent faire office de brouillage. Essaye de voir si dans ton cas c'est pas la même chose quand tu arrives pas a la faire démarrer.


Dernière édition par discret le Sam 24 Oct 2015, 19:16, édité 1 fois (Raison : arrives)

discret

Messages : 39
Date d'inscription : 22/11/2014
Age : 29
Localisation : 69

Revenir en haut Aller en bas

Re: Problème démarrage sans clé

Message par Contenu sponsorisé Aujourd'hui à 00:49


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum