Problème ordinateur de bord - stock

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème ordinateur de bord - stock

Message par BenQ le Jeu 19 Nov 2015, 11:21

Bonjour à tous,

Depuis plusieurs semaines, sur mon GT, le poste galère un peu pour les radios, elles sautent, reviennent en arrière de quelques secondes et en avant...et c'est assez...agaçant.
J'aurai voulu savoir s'il était possible de le réinitialiser.

Par ailleurs, certaines stations on changées de nom, par exemple NRJ s'affiche par "ncore( "...je suis perplexe.

Je vous remercie et vous souhaite à tous une très bonne journée.

_________________
« Toute voiture capable de résister à plus d'une course doit être considérée comme trop lourde. » Colin Chapman

BenQ

Messages : 137
Date d'inscription : 06/01/2015
Age : 27
Localisation : Vichy

Revenir en haut Aller en bas

Re: Problème ordinateur de bord - stock

Message par Pedro357 le Jeu 19 Nov 2015, 12:21

je crois que le meme problème est arrivé, ici :
http://gt86france.forumpro.fr/t4143-probleme-avec-les-stations-du-touch-go

Cependant, pas de solution apportée. Contact peut être Ristiina qui a peut etre trouvé la solution, entre temps.

Sinon, à part te conseiller d'en parler à ton concess, je n'ai pas d'autre proposition, dsl :-/

Pedro357

Messages : 362
Date d'inscription : 30/05/2013

Revenir en haut Aller en bas

Re: Problème ordinateur de bord - stock

Message par Kenaroh le Jeu 19 Nov 2015, 13:47

Et en débranchant la batterie pendant 10 mn ?

Kenaroh

Messages : 346
Date d'inscription : 04/05/2014
Age : 58
Localisation : 49

Revenir en haut Aller en bas

Re: Problème ordinateur de bord - stock

Message par BenQ le Jeu 19 Nov 2015, 14:26

Merci pour vos réponses, je vais voir alors Ristiina et débrancher la batterie.
Je ferais un retour dans tout les cas. J'ai une révision demain je demanderai entre autre.

_________________
« Toute voiture capable de résister à plus d'une course doit être considérée comme trop lourde. » Colin Chapman

BenQ

Messages : 137
Date d'inscription : 06/01/2015
Age : 27
Localisation : Vichy

Revenir en haut Aller en bas

Re: Problème ordinateur de bord - stock

Message par a-spec le Jeu 19 Nov 2015, 18:25

Pour le nom des radios c'est courant, suffit de remplacer la mémoire par une autre station et de recommencer l'opération.

C'est simplement la balise RDS qui a changé au mauvais moment.

_________________
This is hysterical ! Shocked  ©JC
EL sucks, and I'm about to prove it Very Happy

Spritmonitor.de

a-spec

Messages : 3639
Date d'inscription : 22/08/2013
Age : 19
Localisation : Bugey (01)

Revenir en haut Aller en bas

Re: Problème ordinateur de bord - stock

Message par BenQ le Jeu 19 Nov 2015, 18:44

Ok ok merci pour le nom des stations...c'est déjà pas mal si j'arrange ça ! Smile

_________________
« Toute voiture capable de résister à plus d'une course doit être considérée comme trop lourde. » Colin Chapman

BenQ

Messages : 137
Date d'inscription : 06/01/2015
Age : 27
Localisation : Vichy

Revenir en haut Aller en bas

Re: Problème ordinateur de bord - stock

Message par juju06 le Jeu 10 Déc 2015, 22:24

oui le nom de la station défile avec le nom du titre ou du chanteur
si tu enregistre la station pendant le défilement, le nom s'enregistre avec un bout de ce qui défile

dans ton cas le mot encore coupé "ncore"

juju06

Messages : 608
Date d'inscription : 30/01/2013
Age : 39
Localisation : Antibes

http://www.stores-volets-antibes.fr/

Revenir en haut Aller en bas

Re: Problème ordinateur de bord - stock

Message par Contenu sponsorisé Aujourd'hui à 00:50


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum