Problème lecture vidéo sur le forum!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème lecture vidéo sur le forum!

Message par JerVap le Dim 14 Aoû 2016, 23:13

Salut à tous,
Comme dit dans le titre je ne parviens plus à lire le vidéos publiées sur le forum.
J'ai constaté ce problème il y deux jours seulement et je n'ai rien changé à mes habitudes.
Je tourne sur Chrome (mais j'ai le même problème avec firefox) et suis sur un macbook pro dernière génération.
Adobe flash player est à jour.
Je suis plutot une bille en informatique (c'est pour ça que j'ai un mac diront les plus taquins d'entre vous cyclops )

Suis-je le seul à rencontrer ces problèmes?
Avez-vous une solution?

Merci

GTistement votre

PS : voici une capture d'ecran de l'affichage de la vidéo :
avatar
JerVap

Messages : 283
Date d'inscription : 17/02/2016
Age : 33
Localisation : Annecy / Aix les Bains

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Chronogps le Dim 14 Aoû 2016, 23:15

Même soucis

_________________
When you can see the tree you just hit, it’s understeer. When you hear it, it’s oversteer
avatar
Chronogps

Messages : 4374
Date d'inscription : 19/06/2012
Localisation : Nantes

http://www.chronogps.com

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par JerVap le Dim 14 Aoû 2016, 23:22

Merci pour ton soutien Chono lol
avatar
JerVap

Messages : 283
Date d'inscription : 17/02/2016
Age : 33
Localisation : Annecy / Aix les Bains

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Asnoir le Dim 14 Aoû 2016, 23:24

C'est chrome qui plante ! Sur Firefox ça marche !

Asnoir

Messages : 1835
Date d'inscription : 26/06/2012

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par JerVap le Dim 14 Aoû 2016, 23:25

non comme je l'ai écrit plus haut c'est la même chose sur Firefox pour moi
avatar
JerVap

Messages : 283
Date d'inscription : 17/02/2016
Age : 33
Localisation : Annecy / Aix les Bains

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Asnoir le Dim 14 Aoû 2016, 23:27

sur firefox 48.0 ça marche chez moi !
Je suis sur XP
Chrome ne fait plus de mise à jour sur XP et je crois que c'est ce qui a planter les vidéos.


Dernière édition par Asnoir le Dim 14 Aoû 2016, 23:30, édité 1 fois

Asnoir

Messages : 1835
Date d'inscription : 26/06/2012

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par JerVap le Dim 14 Aoû 2016, 23:29

Ca y est tu commences à me parler chinois Asnoir lol
avatar
JerVap

Messages : 283
Date d'inscription : 17/02/2016
Age : 33
Localisation : Annecy / Aix les Bains

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par JerVap le Dim 14 Aoû 2016, 23:29

Non j'etais sur une version antérieure...
Le temps de faire la maj et je te dis ça
;-)
avatar
JerVap

Messages : 283
Date d'inscription : 17/02/2016
Age : 33
Localisation : Annecy / Aix les Bains

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par JerVap le Dim 14 Aoû 2016, 23:31

ASNOIR MA SAUVER!

avatar
JerVap

Messages : 283
Date d'inscription : 17/02/2016
Age : 33
Localisation : Annecy / Aix les Bains

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Asnoir le Dim 14 Aoû 2016, 23:32

pour la mise à jour firefox c'est simple tout en haut à gauche tu vas sur help et sur about firefox et la mise à jour se fera d'elle même !

Asnoir

Messages : 1835
Date d'inscription : 26/06/2012

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par JerVap le Dim 14 Aoû 2016, 23:35

ui merci, ça fonctionne sous Firefox.
Pour chrome tu penses qu'il s'agit d'un bug?
Je dois juste attendre la prochaine maj?
Merci encore
avatar
JerVap

Messages : 283
Date d'inscription : 17/02/2016
Age : 33
Localisation : Annecy / Aix les Bains

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Asnoir le Dim 14 Aoû 2016, 23:40

Je ne sais pas Youtube fonctionne en XTML5 je crois et peut être que chrome ne le comprend plus?

Voilà je viens de vérifier et Chrome affiche les vidéos du site http://www.ft86club.com/forums/showthread.php?t=108933

Donc ça provient du site GT86france. Et non de chrome !

A vous de jouer les administrateurs.
Vérifier si le langage HTML5 est toujours valable sur le site. Merci

Asnoir

Messages : 1835
Date d'inscription : 26/06/2012

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Raf83 le Lun 15 Aoû 2016, 00:00

J'utilise Opera et ça ne fonctionne plus depuis quelques jours non plus....

_________________
Mon Garage


avatar
Raf83

Messages : 4340
Date d'inscription : 16/02/2014
Age : 35
Localisation : Toulon

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par the_moon le Lun 15 Aoû 2016, 01:38

Même problème pour moi (testé avec chrome sous windows puis firefox sous mac). Tout le monde semblait répondre normalement aux posts contenant des vidéos donc je pensais que ça venait de mon pc !
avatar
the_moon

Messages : 347
Date d'inscription : 07/12/2013
Age : 31
Localisation : 34, 13

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par vaudou le Lun 15 Aoû 2016, 17:20

idem
avatar
vaudou

Messages : 114
Date d'inscription : 13/10/2015
Age : 40
Localisation : Mons - Belgique

http://www.vaudou.be

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Asnoir le Lun 15 Aoû 2016, 17:27

Faites la mise à jour de firefox ! c'est simple tout en haut à gauche tu vas sur help et sur "about firefox" et la mise à jour se fera d'elle même !

Asnoir

Messages : 1835
Date d'inscription : 26/06/2012

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par deviliann le Lun 15 Aoû 2016, 20:45

Marche pas non plus sous IE 11 , Edge et Chrome ..

_________________
Mon garage Surprised  
Mon youtube guapo
avatar
deviliann

Messages : 1256
Date d'inscription : 11/10/2013
Age : 38
Localisation : Ledenon

https://www.youtube.com/channel/UCj881iuBzkg1S9ImkMMIzpg

Revenir en haut Aller en bas

Re: Problème lecture vidéo sur le forum!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum