Panne moteur ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Panne moteur ?

Message par Tic-Tac le Mar 03 Sep 2013, 21:36

Bonsoir à tous,

Je vous expose ce qui m'est arrivé ce soir avec ma GT achetée neuve en juin et qui totalise aujourd'hui 2800 kms.

Je suis resté près de 45 minutes au ralenti dans un bouchon
sans signe particulier de mauvais fonctionnement moteur, ni du ralenti,
ni de quoi que ce soit d'autre. Je n'avais pas la clim enclenchée.

A un moment donné j'ai arrêté le moteur. Lorsque je l'ai redémarré il a mis environ 10 secondes à redémarrer (c'est long !).
Le voyant check s'est allumé et lorsque j'ai engagé la première et commencé à avancer la voiture n'avait plus de puissance.
C'était très bizarre ; la pédale d'accelérateur presque entièrement enfoncée et un régime moteur qui ne dépassait pas 1000 tours. J'ai arrêté le moteur, je l'ai redémarré et la voiture et repartie normalement (le voyant check est resté allumé).

Voilà ma mésaventure de ce soir. Je suis un peu déçu parce que la voiture est neuve et que mon ancienne Celica avec plus de 250000 kms ne m'a jamais trahi ... Mais bon, je verrais demain matin au démarrage comment elle va et je passerai certainement un coup de fil au concéssionnaire pour l'informer de tout cela.

Vos commentaires sont les bienvenus !!

Bonne soirée à tous

Cdlt
Michel

Tic-Tac

Messages : 61
Date d'inscription : 10/07/2013
Age : 51
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par OpyKanoba le Mar 03 Sep 2013, 22:01

Bonsoir,

Je pense que la voiture s'est mise en sécurité,

Quand tu as redemarré, elle a revérifié ses composants et ça a été
avatar
OpyKanoba

Messages : 1969
Date d'inscription : 29/05/2013
Localisation : Créteil

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par mikewuil le Mar 03 Sep 2013, 22:03

Hello j'ai eu une panne similaire sur mon ex auto, en fait c’était le capteur d'arbre a cames qui était défectueux...

Mais bon la c'est bizarre elle est neuve ta gt c'est du grand n'importe quoi...

tien nous au jus Cool 
avatar
mikewuil

Messages : 537
Date d'inscription : 13/06/2013
Age : 30
Localisation : Belgique - Villers La Ville

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par The Eristoff le Mar 03 Sep 2013, 22:19

Bha je pense que c'est commun a toutes les voitures récentes bourées d'électronique, de sondes et d'auto tests, pas plus la GT qu'une autre...

_________________

GT-86 Tangerine, Cuir, BVM
-Vitres Teintées Black15, Carosserie et Jantes Toyota Protect, Antenne VG Shark Fin V2, Cover Cap TRD, Valves Carbone Toyota, Films Protèges Poignées
-Covers Carbone et Vinyl, LED Bulbs, Start Button & GearShift TRD, Lecteur OBD II Wifi
-HKS Super Hybrid Air Filter, HKS Oil Filter, TRD Oil & Coolant Caps, TRD Sound Changer (Red)
avatar
The Eristoff

Messages : 2762
Date d'inscription : 24/04/2013
Age : 30
Localisation : Hautes-Pyrénées

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par Kitsune le Mar 03 Sep 2013, 22:44

Une erreur mineure apparement, y a des sécurités je pense et le voyant reste allumé il faut effacé le défaut en concession.

_________________
Ardet nec consumitur
RSpirit86 Garage Spécialiste GT86/BRZ only !
Partenaire du forum, revendeur pièces 100% made in japan Endless, HKS, TRD, Fujitsubo etc...
Suivez moi sur >> Facebook
avatar
Kitsune
Admin

Messages : 6680
Date d'inscription : 19/06/2012
Age : 30
Localisation : Sommet du Temple du Donon ( 67 - 88 )

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par Tic-Tac le Mer 04 Sep 2013, 00:00

Bonsoir Opikanoba,
Qu'est-ce que tu appelles "mise en sécurité" ?
Quelles sont les origines possibles d'une "mise en sécurité" dans une GT86 ?
Qu'est-ce qui, dans un fonctionnement au ralenti pendant 45 minutes, peut provoquer cette "mise en sécurité" ?

Demain matin je connecterai un boitier ELM327 pour tacher de lire le code erreur stocké, même si quelquefois
il est difficile de faire le rapprochement entre le code erreur et l'origine exacte.

Au fait, est-ce que l'un de vous sait où est situé le connecteur OBD ?

Bonne soirée à tous et prenez soin de vos GT Cool 
Michel

Tic-Tac

Messages : 61
Date d'inscription : 10/07/2013
Age : 51
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par ironik le Mer 04 Sep 2013, 00:02

Il est sous le volant, loin en dessous. Tu peux pas le manquer Wink
avatar
ironik

Messages : 1975
Date d'inscription : 14/05/2013
Age : 35
Localisation : 92

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par Tic-Tac le Mer 04 Sep 2013, 18:17

Merci Ironik !

Le code DTC est le suivant : P2102 Throttle acctuator motor circuit low Twisted Evil 

Je vais examiner un peu plus en détail et je vous dirai la suite.

Tic-Tac

Messages : 61
Date d'inscription : 10/07/2013
Age : 51
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par Tic-Tac le Jeu 05 Sep 2013, 08:34

Il semblerait que ce soit un souci électrique, depuis la pédale d'accélerateur jusqu'au moteur de commande
du papillon des gaz.
Ce matin le voyant check était toujours allumé mais le fonctionnement était correct ; en revanche le régulateur
de vitesse ne fonctionne plus et affiche son logo sur le tableau de bord en orange au lieu de vert habituellement.
Cela peut se comprendre vu que le régulateur doit agir sur le papillon pour augmenter ou diminuer la vitesse.

L'appel au concessionnaire s'impose.

A+

Tic-Tac

Messages : 61
Date d'inscription : 10/07/2013
Age : 51
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par ironik le Jeu 05 Sep 2013, 08:36

Arf!
C'est pas de chance !
Bon courage et tiens nous au courant de la suite des évènements! Smile
avatar
ironik

Messages : 1975
Date d'inscription : 14/05/2013
Age : 35
Localisation : 92

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par REDcar le Jeu 05 Sep 2013, 16:20

Tic-Tac a écrit:Merci Ironik !

Le code DTC est le suivant : P2102 Throttle acctuator motor circuit low Twisted Evil 

Je vais examiner un peu plus en détail et je vous dirai la suite.
Pas de chance,

J'espère qu'ils vont pouvoir résoudre la problème sans tout changer au petit bonheur la chance...

En même temps c'était prévisible avec un code DTC ...
avatar
REDcar

Messages : 131
Date d'inscription : 20/03/2013
Age : 28
Localisation : Nord-Est

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par Tic-Tac le Jeu 05 Sep 2013, 17:03

Quelques infos en vrac,

- Le régulateur qui ne fonctionne plus c'est "normal". A partir du moment ou un code DTC apparait et que le voyant
Check s'allume le régulateur de vitesse est inopérant (quel que soit le code à priori).
- Quelques infos glanées chez les Subaru m'indiquent que ce serait, peut-être, le moteur électrique de commande du papillon des gaz.

J'attends le retour du concessionnaire sur une plage de disponibilité de son équipe technique pour la lui amener.
Il a consulté la base de données (nationale ? internationale ? je ne sais pas) et il n'y a eu aucun incident P2102 de signalé avec un véhicule GT86 ...

J'ai redémarré le véhicule deux fois depuis ce matin : le voyant s'est éteint et la pédale d'accélérateur fonctionne normalement Rolling Eyes 

A suivre, donc ...

Tic-Tac

Messages : 61
Date d'inscription : 10/07/2013
Age : 51
Localisation : Aix-en-Provence

Revenir en haut Aller en bas

Re: Panne moteur ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum