il fonctionne correctement le forum chez vous ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

il fonctionne correctement le forum chez vous ?

Message par Chronogps le Mer 03 Sep 2014, 20:43

Depuis hier, sur le PC, le forum ne s'affiche plus correctement (juste le haut, aucun message), par moment et que ce soit sous Chrome ou IE. Sur mobile aucun soucis.

Même problème sur d'autres forums hébergés chez forumpro.fr.

Je suis le seul a avoir ce soucis?

_________________
When you can see the tree you just hit, it’s understeer. When you hear it, it’s oversteer

Chronogps

Messages : 4210
Date d'inscription : 19/06/2012
Localisation : Nantes

http://www.chronogps.com

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Jon.P le Mer 03 Sep 2014, 20:46

Je n'ai rien constaté pour ma part.

Jon.P

Messages : 871
Date d'inscription : 04/06/2013
Age : 32
Localisation : Molsheim

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Bidegaimberry le Mer 03 Sep 2014, 20:46

chez moi il fonctionne bien

_________________
vivre à fond ses passions Twisted Evil 
demain sera peut être trop tard Crying or Very sad 

Bidegaimberry

Messages : 773
Date d'inscription : 02/03/2014
Age : 28
Localisation : 64. PAYS-BASQUE

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Chronogps le Mer 03 Sep 2014, 20:49

Bizarre ça...

_________________
When you can see the tree you just hit, it’s understeer. When you hear it, it’s oversteer

Chronogps

Messages : 4210
Date d'inscription : 19/06/2012
Localisation : Nantes

http://www.chronogps.com

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Raf83 le Mer 03 Sep 2014, 20:51

Aucuns soucis pour moi non plus Wink

_________________
Mon Garage

In the HKS 0W25 I trust

Raf83

Messages : 4101
Date d'inscription : 16/02/2014
Age : 34
Localisation : Toulon

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Morlish Veed le Mer 03 Sep 2014, 21:00

Aucun problème Smile

_________________
Morlish Veed  --   Toyota GT86  --  Tangerine

Morlish Veed

Messages : 1323
Date d'inscription : 13/08/2013
Age : 26
Localisation : Lure 70 / Dijon 21

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Spider56 le Mer 03 Sep 2014, 21:01

Aucun problème ici Smile

_________________
  https://www.youtube.com/user/spider62130/videos   http://gt86france.forumpro.fr/t1409-la-gt-86-de-spider56-modif-p-1     
 Embarassed  Je n'écris pas la langue de Molière faute (d'orthographe et de grammaire) Rolling Eyes

Spider56

Messages : 2473
Date d'inscription : 28/11/2013
Age : 61
Localisation : Belgique

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par EnFonde6 le Mer 03 Sep 2014, 21:02

J'ai eu le souci sur un autre forum forumpro ce week-end, j'ai simplement reboot le PC + box Internet et ça a remarché. Mais aucune idée pourquoi, ça le faisait sur tous les navigateurs (Chrome, Firefox, IE, Opera...) mais uniquement sur mon PC, même en vidant le cache, désactivant les extensions, antivirus, scan de malware etc...

_________________
Planete-GT.com

EnFonde6
Modérateur

Messages : 1466
Date d'inscription : 05/01/2014
Age : 27
Localisation : Lyon

http://www.planete-gt.com/

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Chronogps le Mer 03 Sep 2014, 21:07

Pas eu besoin de rebooter hier comme aujourd'hui. La ça re fonctionne. Je pense a un bug de forumpro.

_________________
When you can see the tree you just hit, it’s understeer. When you hear it, it’s oversteer

Chronogps

Messages : 4210
Date d'inscription : 19/06/2012
Localisation : Nantes

http://www.chronogps.com

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Kitsune le Jeu 04 Sep 2014, 01:23

Ca doit être spécifique à un FAI alors. Esperons que ça reste isoler, le forum est quand même fiable depuis son lancement ! Smile

_________________
Ardet nec consumitur
RSpirit86 Partenaire du forum suivez moi sur >> Facebook

Kitsune
Admin

Messages : 6448
Date d'inscription : 19/06/2012
Age : 30
Localisation : Sommet du Temple du Donon ( 67 - 88 )

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par PSYCO le Jeu 04 Sep 2014, 14:02

RAS chez moi aussi

PSYCO
Modérateur

Messages : 3306
Date d'inscription : 02/12/2012
Localisation : Région Lyonnaise

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Chronogps le Jeu 04 Sep 2014, 15:18

Kitsune a écrit:Ca doit être spécifique à un FAI alors. Esperons que ça reste isoler, le forum est quand même fiable depuis son lancement ! Smile

Bah je ne pense dans la mesure ou ça le fait sur PC mais pas sur TEL alors qu'ils sont tous 2 raccordés en Wifi (Orange Fibre dans mon cas)

_________________
When you can see the tree you just hit, it’s understeer. When you hear it, it’s oversteer

Chronogps

Messages : 4210
Date d'inscription : 19/06/2012
Localisation : Nantes

http://www.chronogps.com

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par EnFonde6 le Jeu 04 Sep 2014, 17:01

En y réfléchissant, je pense à une pub foireuse où un truc du genre qui ferait planter l'exécution d'une partie du script php/javascript. Ça m'était arrivé sur mon site y'a 2 ans, une partie de la page ne s'affichait plus quand une des pubs étaient là.

_________________
Planete-GT.com

EnFonde6
Modérateur

Messages : 1466
Date d'inscription : 05/01/2014
Age : 27
Localisation : Lyon

http://www.planete-gt.com/

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Chronogps le Jeu 04 Sep 2014, 17:11

J'y ai pensé également. De toute manière c'est un soucis d'interprétation de code php/java a coup sûr.

_________________
When you can see the tree you just hit, it’s understeer. When you hear it, it’s oversteer

Chronogps

Messages : 4210
Date d'inscription : 19/06/2012
Localisation : Nantes

http://www.chronogps.com

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par 6pack le Jeu 04 Sep 2014, 17:40

(: sɹnoظnoʇ ǝɥɔɹɐɯ ɐɔ sıɐɯ xnǝıʌ ɔnɹʇ un ʇsǝ,ɔ
¡¡¡ıoɯ ɹnod ıssnɐ sǝɯǝןqoɹd sǝp ıno ıno

_________________
GT86 Stage 3.0...


Mort au torque dip et à tous les pneus

6pack

Messages : 1066
Date d'inscription : 30/08/2012
Localisation : 06

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Chronogps le Mar 16 Sep 2014, 00:17

Bon j'ai identifié le soucis. Cela vient effectivement de la bannière. Ca le fait avec les bannières provenant de Criteo (au moins avec celle-ci en tout cas - c'est la régie publicitaire, apparemment la régie est +/- aléatoire en fonction de la plate forme et du navigateur, d'où le côté pas systématique, tantôt c'est critéo, quantcast, gostery etc....)

Pour régler le problème :




_________________
When you can see the tree you just hit, it’s understeer. When you hear it, it’s oversteer

Chronogps

Messages : 4210
Date d'inscription : 19/06/2012
Localisation : Nantes

http://www.chronogps.com

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Koj le Mar 16 Sep 2014, 01:21

Je n'ai pas eu de souci, mais c'est bon a savoir, merci Chrono...

Koj

Messages : 5283
Date d'inscription : 19/09/2013
Age : 40
Localisation : Paris

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Heckle le Mar 16 Sep 2014, 18:54

Perso, je suis sur firefox Je n'ai pas de bannière de pub et pas de soucis non plus sur le forum. Utilises tu adblock ?

Heckle

Messages : 953
Date d'inscription : 08/04/2013
Age : 48
Localisation : proche Colmar

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Spider56 le Ven 17 Oct 2014, 06:20

Le forum tourné très lentement vraiment très lent ça dure plus d'une minute pour ouvrière une page et cher vous? Idea Question

_________________
  https://www.youtube.com/user/spider62130/videos   http://gt86france.forumpro.fr/t1409-la-gt-86-de-spider56-modif-p-1     
 Embarassed  Je n'écris pas la langue de Molière faute (d'orthographe et de grammaire) Rolling Eyes

Spider56

Messages : 2473
Date d'inscription : 28/11/2013
Age : 61
Localisation : Belgique

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Spider56 le Ven 17 Oct 2014, 06:41

Il fonctionne à nouveau comme une GT mais avant 6 heures il était très lent pale

_________________
  https://www.youtube.com/user/spider62130/videos   http://gt86france.forumpro.fr/t1409-la-gt-86-de-spider56-modif-p-1     
 Embarassed  Je n'écris pas la langue de Molière faute (d'orthographe et de grammaire) Rolling Eyes

Spider56

Messages : 2473
Date d'inscription : 28/11/2013
Age : 61
Localisation : Belgique

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Raf83 le Ven 17 Oct 2014, 09:14

Ouais mais avant 6 heures.... nous on dort lol!

_________________
Mon Garage

In the HKS 0W25 I trust

Raf83

Messages : 4101
Date d'inscription : 16/02/2014
Age : 34
Localisation : Toulon

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Spider56 le Ven 17 Oct 2014, 13:15

Raf83 a écrit:Ouais mais avant 6 heures.... nous on dort  lol!
Mais ici en Belgique notre réveille sonné à 5 heures du matin et le WK aussi affraid pale

_________________
  https://www.youtube.com/user/spider62130/videos   http://gt86france.forumpro.fr/t1409-la-gt-86-de-spider56-modif-p-1     
 Embarassed  Je n'écris pas la langue de Molière faute (d'orthographe et de grammaire) Rolling Eyes

Spider56

Messages : 2473
Date d'inscription : 28/11/2013
Age : 61
Localisation : Belgique

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Raf83 le Ven 17 Oct 2014, 13:33

'tin moi il sonne à 5 heures du mat il sonnera qu'une seule fois... après il sera en morceaux lol

_________________
Mon Garage

In the HKS 0W25 I trust

Raf83

Messages : 4101
Date d'inscription : 16/02/2014
Age : 34
Localisation : Toulon

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par margote le Lun 27 Oct 2014, 23:14

NON! Je n'arrive pas à faire une recherche. Quelque soit le mot, il m'indique qu'il n'a rien trouvé. C'est frustrant. Je ne peux trouver aucun topic par mot clé... Sad

margote

Messages : 150
Date d'inscription : 21/03/2014
Localisation : on the Moon

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Kitsune le Lun 27 Oct 2014, 23:27

essaye la recherche avancée, si c'est dans le titre d'un sujet, ou dans un message

_________________
Ardet nec consumitur
RSpirit86 Partenaire du forum suivez moi sur >> Facebook

Kitsune
Admin

Messages : 6448
Date d'inscription : 19/06/2012
Age : 30
Localisation : Sommet du Temple du Donon ( 67 - 88 )

Revenir en haut Aller en bas

Re: il fonctionne correctement le forum chez vous ?

Message par Contenu sponsorisé Aujourd'hui à 07:36


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum